Audi A4 startet nicht mehr - Audi A4, S4 & RS4 Coupe & Cabrio | Audi Forum Audi Talk


Herzlich Willkommen auf Audi-Talk.de!


Hier haben Sie die Möglichkeit sich zum Thema Audi, Zubehör & Ersatzteile, Rennsport, Audi Tuning sowie über neue Modelle von Audi zu informieren. Dieses Audi Forum bietet Audi Fans die Möglichkeit sich untereinander zu beraten, zu helfen und aufzuklären. Gerne können Sie hier Ihre Audi Bilder einstellen.

Noch sind Sie als Gast angemeldet und sehen somit nur einen kleinen Teil der hier angebotenen Informationen. Als registrierter Anwender im Audi Forum können Sie sich völlig kostenlos mit anderen Audi Fans unterhalten und themenrelevante Fragen stellen. Wir freuen uns Sie bald als vollwertiges Mitglied im Audi Forum begrüßen zu dürfen. Die Mitgliedschaft ist selbstverständlich kostenlos. Hier können Sie sich registrieren » Jetzt anmelden / registrieren!

Audi Fotos & BilderAudi Galerie  Audi KleinanzeigenmarktAnzeigenmarkt  Neue Audi ThemenNeue Themen  MitgliederkarteMitgliederkarte  SuchenSuche  LoginLogin



Schnellsuche:    
Audi A4 startet nicht mehr

 
Neues Thema eröffnen   Neue Antwort erstellen    Audi-Talk.de Foren-Übersicht -> Audi A4, S4 & RS4 Coupe & Cabrio
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Kenan
Mitglied
Mitglied



Anmeldedatum: 23.02.2016
Beiträge: 1
Wohnort: Düsseldorf

BeitragVerfasst am: 23.02.2016, 10:25    Titel: Audi A4 startet nicht mehr

Hallo, war im Urlaub und bin mit unserem Audi A4 stehen geblieben und brauche dringend euren rat, da die Mechaniker hier in Kroatien auch nicht weiter wissen.

Erstmal zum Auto:
Audi A4 B5 2,5 TDI 150Ps
Baujahr 2001
212000km gelaufen

Undzwar lief das auto ganz normal, musste dan an der Kroatichen Grenze kurz auf die Toilette und habe dafür den Motor ausgestellt.
Als ich wiederkam, wollte ich ihn starten aber nichts.
Anlasser dreht Motor startet aber nicht.

Wurde jetzt in eine Werkstatt geschleppt der Computer zeigt dort das der Nadelhubsensor plus/ minus Poll hat einen kurschluss.
Genauen Fehler code weiss ich leider jetzt nicht.

Bräuchte dringend euren Rat.
Nach oben
Anzeigen








Verfasst am:     Titel: Anzeige

Nach oben
Beiträge der letzten Zeit anzeigen:   

Neues Thema eröffnen   Neue Antwort erstellen    Audi-Talk.de Foren-Übersicht -> Audi A4, S4 & RS4 Coupe & Cabrio
Seite 1 von 1

Anzeigen

Vergleichbare Themen
Thema Forum Antworten Letzter Beitrag
Keine neuen Beiträge Datenblatt Audi 100 2,3 E Sonstige Audi Modelle & Typen 0 15.06.2009, 17:40
Keine neuen Beiträge Audi Videos Links zu Auto Seiten & Youtube Videos... 1 18.10.2013, 15:17
Keine neuen Beiträge Audi-Fan aus Ludwigsburg Vorstellung der Mitglieder 0 10.11.2013, 17:16
Keine neuen Beiträge locke51 -- bin neu im Audi Forum Vorstellung der Mitglieder 0 23.05.2009, 18:07
Keine neuen Beiträge Audi Autohändler in Berlin? Audi Themen Allgemein 1 15.05.2013, 16:26

Neue Beiträge im Audi Forum  (mehr...)
Thema Forum Antworten Aufrufe Erstellt am
Anforderung Fahrzeugbrief Audi Zubehör, Produktempfehlungen & E... 1 3705 26.05.2021, 16:16
Audi TT Scheinwerfer halter abgebrochen erstazte... Audi TT 8N Forum 1 1791 26.05.2021, 16:16
3. Int. Auditreffen 2013 in Bad Liebenstein Motor Shows, Autorennen & Audi Termine 1 6168 26.05.2021, 16:15
Audi TT Roadster Windschott & Zugluft Themat... Windschott & Verdecktechnik 26 19631 26.05.2021, 16:13
Neu hier Vorstellung der Mitglieder 0 1467 04.12.2019, 14:10


Impressum | RSS | Datenschutz
Audi Forum - phpBB ©